requirements.txt 89 B

123456
  1. boto>=2.6.0
  2. jinja2>=2.6
  3. GitPython>=0.3.0-beta1
  4. Fabric>=1.5.2
  5. Jinja2>=2.6
  6. argparse>=1.2.1